Failure
User is not listed in NDD Print Portal 360, but is already in NDD Print Host with a new PIN.
Cause
Discrepancy between NDD Print Portal 360 and NDD Print Host during synchronisation.
Solution
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No immediate action required by the user.
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Monitor automatic synchronisation.
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If it fails, review the synchronisation service logs.
If the error persists, we recommend opening a support ticket to obtain assistance in resolving the issue.