Falla
Token del usuario caducado.
Causa
La sesión puede ser inválida o haber caducado.
Solución
-
Redirigir al usuario para que vuelva a iniciar sesión.
-
Solicitar un nuevo token mediante la actualización del token o la reautenticación.
Si el error persiste, recomendamos abrir un ticket de soporte para obtener ayuda para resolver el problema.