Falla
Cuando el documento se libera en la impresora, la impresión no sale físicamente. Hemos accedido a la Gestión de impresión de Windows y hemos comprobado que la cola de la impresora en la que se ha liberado el documento aparece como Fuera de línea.
Causa
La opción SNMP Status estaba activa en el Queue Driver del dispositivo.
Solución
Desactive SNMP Status siguiendo estos pasos:
-
Acceda a Gestión de impresión
-
Localice la cola, haga clic con el botón derecho en Propiedades de impresión
-
Haga clic en la pestaña Puertos
-
Haga clic en Configurar puerto
-
Desmarque la opción Estado SNMP Activado